웹마짱구의 블로그

https://github.com/caouecs/Laravel-lang



run composer require caouecs/laravel-lang:~2.0


$ cp -a vendor/caouecs/laravel4-lang/ko/ resources/lang/

Comment +0